www.alfa168.de - www.alfa164.de - www.alfa168.net - www.alfa164-forum.de
Das Alfa 164 und Alfa 168 Forum
Alfetta (Berlina/ GT/ GTV)/ Giulietta/ GTV6/ Alfa 75/ Alfa 90/ ES30 SZ/RZ

Aktuelle Zeit: Di 7. Dez 2021, 03:25


Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Automat schaltet erst schlecht dann garnicht mehr
BeitragVerfasst: Fr 8. Okt 2021, 21:34 
Foreninventar

Registriert: Mi 28. Mai 2008, 22:29
Beiträge: 236
Wohnort: 71... Kernen i.R.
Hallo ich habe Folgendes Problem bei meinem

Alfa 164 Automat Getriebe 4 HP 18 E 3.0 24V Bj 1993

Die (kunststoff)Spitze des Ölpeilstabes ist im Getriebe verschwunden.
Jetzt fährt der Wagen in kaltem Zustand ein zwei KM normal dann lässt sich kein Gang mehr einlegen.
Erst hatte ich einen Ölmangel im Verdacht - konnte aber kein Ölverlust (leicht Ölfeucht) am Getriebe finden.
Kann das Kunststoffteil die Probleme verursachen. Gibt es eine Möglichkeit, evtl. durch Abnahme des oberen Deckels da wieder dranzukommen?

Wenn das Problem auftaucht lässt sich das Auto egal welche Gangstufe gewählt ist nur noch vorwärtz schieben (Parksperre geht normal)

Gruß Thomas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Automat schaltet erst schlecht dann garnicht mehr
BeitragVerfasst: Sa 9. Okt 2021, 10:44 
Administrator
Benutzeravatar

Registriert: Di 27. Mai 2008, 15:27
Beiträge: 1818
Wohnort: 63 Rhein-Main
Hallo Thomas,
schon einen Ölwechsel mit Filter gemacht?
Würde da mal ansetzen. Vielleicht ist durch das Kunststoffteil auch ein Ventil verklemmt…
Gruß
Chris

_________________
www.alfa168.de - www.alfa164.de - www.alfa164-forum.de - www.alfa168.net


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Automat schaltet erst schlecht dann garnicht mehr
BeitragVerfasst: Mo 11. Okt 2021, 18:44 
Foreninventar

Registriert: Mi 28. Mai 2008, 22:29
Beiträge: 236
Wohnort: 71... Kernen i.R.
Danke! werde Versuche machen

Melde dann die Zustände

Gruß Thomas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Automat schaltet erst schlecht dann garnicht mehr
BeitragVerfasst: So 21. Nov 2021, 23:10 
Foreninventar

Registriert: Mi 28. Mai 2008, 22:29
Beiträge: 236
Wohnort: 71... Kernen i.R.
So, nach einer Getriebereparatur fährt der Wagen wieder.
Ölpumpe im Getriebe hat es zerlegt. Alles neu - kosten oh, lieber nicht sagen tut weh.

Gruß Thomas

P.S. Von ZF sind für das 4HP18e keine neuen Teile mehr zu bekommen. Wenn es diesen Getriebetyp auch bei anderen Marken gibt so sind die für den Quereingebauten Motor wohl doch besonders.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Automat schaltet erst schlecht dann garnicht mehr
BeitragVerfasst: Di 30. Nov 2021, 21:34 
Foreninventar
Benutzeravatar

Registriert: Do 5. Jun 2008, 08:32
Beiträge: 622
Wohnort: Hamburg
Die sind doch bei einigen mit Quermotor verwendet, jedenfalls bei Peugeot 605 und Cit XM, Saab 9000. Ist das Innenleben da anders?

_________________
Steueranwalt in Hamburg und Zürich

1993 Alfa Spider 2.0 IE nero
1993 Alfa 164 S V6 24V blu genoa
1993 Alfa 164 S V6 24V CAE blu genoa
2000 Alfa Spider 3.0 V6 grigio eclisse
2001 Alfa 156 V6 24V blu vela


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Deutsche Übersetzung durch phpBB.de