www.alfa168.de - www.alfa164.de - www.alfa168.net - www.alfa164-forum.de
Das Alfa 164 und Alfa 168 Forum
Alfetta (Berlina/ GT/ GTV)/ Giulietta/ GTV6/ Alfa 75/ Alfa 90/ ES30 SZ/RZ

Aktuelle Zeit: Mi 26. Feb 2020, 11:03


Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kupplung "rutscht" ?
BeitragVerfasst: Fr 24. Okt 2014, 11:24 
Forenschreiber

Registriert: Mo 23. Dez 2013, 22:33
Beiträge: 51
Die Diva braucht schon wieder Aufmerksamkeit:

Seit Wochen fällt mir auf, dass das Kupplungspedal "länger" und weicher wird, beim Loslassen fällt das Pedal nicht sofort und schnell wieder zurück;
genauer: beim Hochschalten bei geringer Drehzahl fühlt sich das Pedal nur weicher an - normalerweise ist die Betätigung ziemlich streng - aber beim Runterschalten oder beim Raufschalten bei höherer Drehzahl braucht es eine Zeit bis das Pedal wieder zurück ist und der Kraftschluß baut sich dann langsam auf.

Ist der Kraftschluß da, dann deht der Motor aber nicht hoch wenn man Gas gibt.

Eine Werkstatt hat mir den Austausch der Druckplatte und des Ausrücklagers (da gibts ein Kit von Luk) nahegelegt und schätzt immerhin 7h Arbeitszeit.

Haltet Ihr das für korrekt?

Edit: da sich durch das Durchtreten des Pedals eine Trennung ergibt, sollte das Problem doch nicht an der Hydraulik (Geber- und Nehmerzylinder) liegen?

Vielen Dank,
max164

164 T.S., AR6416, Bj 1992/5

_________________
____________________________________
164 T.S. 2.0 5/1992


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kupplung "rutscht" ?
BeitragVerfasst: Mo 27. Okt 2014, 17:10 
Forenschreiber

Registriert: Mo 23. Dez 2013, 22:33
Beiträge: 51
keine Ideen?

_________________
____________________________________
164 T.S. 2.0 5/1992


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kupplung "rutscht" ?
BeitragVerfasst: Sa 15. Nov 2014, 16:47 
Forenschreiber

Registriert: Mo 23. Dez 2013, 22:33
Beiträge: 51
Das Problem ist gelöst und auch schon behoben: es war der Druckschlauch zum Nehmerzylinder.

Beide Zylinder sind offenbar in Ordnung und die Rückholfeder in der Kupplung offenbar auch; nach Austausch des Schlauches und neuer Bremsflüssigkeit funktioniert jetzt alles wieder, also kein Rutschen und das Pedal kommt sofort wieder zurück.

Die Haptik ist jetzt sehr gewöhnungsbedürftig, das Pedal läßt sich jetzt mit deutlich weniger Kraft treten.

_________________
____________________________________
164 T.S. 2.0 5/1992


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kupplung "rutscht" ?
BeitragVerfasst: So 16. Nov 2014, 12:19 
Foreninventar
Benutzeravatar

Registriert: Mi 28. Mai 2008, 15:50
Beiträge: 1336
Wohnort: 30916 Kirchhorst
Das Phänomen ist nicht ungewöhnlich.
Sowohl bei Nils als auch bei mir kam eine Stahlflexleitung rein - da ist das Ergebnis auch so gewesen.

_________________
defekt:
164 TS Super, 08/96
164 V6 12V Super


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kupplung "rutscht" ?
BeitragVerfasst: Di 25. Nov 2014, 22:08 
Foreninventar
Benutzeravatar

Registriert: Sa 29. Jan 2011, 02:09
Beiträge: 201
Wohnort: Mainaschaff
Moin, hatte ich auch schon, erst die dose rausgeworfen, und dann den Schlauch.

mfg

Sven

_________________
164 3,0 V6 135 KW *EURO2*


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Deutsche Übersetzung durch phpBB.de