www.alfa168.de - www.alfa164.de - www.alfa168.net - www.alfa164-forum.de
Das Alfa 164 und Alfa 168 Forum
Alfetta (Berlina/ GT/ GTV)/ Giulietta/ GTV6/ Alfa 75/ Alfa 90/ ES30 SZ/RZ

Aktuelle Zeit: Mo 11. Dez 2017, 18:14


Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: Sa 26. Okt 2013, 17:21 
Forenschreiber
Benutzeravatar

Registriert: So 3. Aug 2008, 12:02
Beiträge: 124
Wohnort: Greifswald
Super! Dann ist ja letztendlich alles gut gelaufen, freut mich.

_________________
164 Q4 BJ.95 zwar nicht hübsch, aber läuft!...erstmal
Micra K10 BJ. 91 Winter-KFZ

...Pixelfehler Reparatur...
...ePer Linksammlung...


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: Mi 29. Jul 2015, 22:24 
Forenschreiber
Benutzeravatar

Registriert: Do 8. Jul 2010, 20:46
Beiträge: 50
Wohnort: Villigen
Chris hat geschrieben:
... Keine Ahnung ob es die Sender noch neu gibt. Aber man kann diese Teile an das Auto anlernen.


Kleiner Nachtrag: Die IR-Sender zum Alfa 164 werden nach meinen Informationen mit dem IR-Empfänger im Auto gekoppelt und nicht umgekehrt. Der Empfänger wird also angelernt.

Mehr dazu hier:
viewtopic.php?f=51&t=1668

_________________
Ich fahre im Sommer einen 94'er Alfa 164 Q4
... sonst Jeep Grand Cherokee 5.9 und Subaru Legacy 2.2

... und alle wirklich nur ungern um die hier überall und übermässig spriessenden Mini-Kreiseli und Maxi-Inseli ...


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: Mo 22. Aug 2016, 16:02 
Foreninventar
Benutzeravatar

Registriert: Sa 9. Feb 2013, 21:58
Beiträge: 323
Und jetzt bin ich erwischt worden.

1995 Q4 nur 1 roter Schlüssel. Auto 2 mal beim waschen umgeparkt,alles gut und dann als er sauber war sprang er nicht mehr an. Kein Wasser im Motorraum. Leuchtet keine Code-Lampe, kein Alarm.
das Benzinpumpen Relee mit dem roten Balken habe ich geprüft,sollte arbeiten.
Sind die beiden anderen Rellees daneben , die für die Einspritzung?
Zündung, was kann ich da prüfen?
Bin für jeden Hinweiss dankbar.

Mich hats echt erwischt ,alle 3 angemeldeten 164 haben Aua.... :shock:

_________________
Internett Shop: Masis Alfagarage
http://www.alfagarage.no


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: Mo 22. Aug 2016, 16:09 
Forenschreiber
Benutzeravatar

Registriert: Do 9. Jun 2011, 15:53
Beiträge: 31
Hi Masi,

klingt nicht gut.
Hab jetzt keine besonders fachmännischen Ratschläge.
Aber: Summt die Benzinpumpe beim Zündung einschalten?
Wenn nicht, auch gern mal diese checken. Hatte mal das Problem mit meinem Croma V6, dass diese den Geist aufgab und der Karren nicht starten wollte. Zu lange auf Reserve gefahren...

Bei defekter WFS kann auch 3/4-mal hintereinander Zündung an/aus überlistend wirken.
Ansonsten mal sehen was der Rest so sagt.

Grüße
Alex

_________________
164 Super 12V - Fetzt!
164 Super Automatik - Ersatzteillager
164 Super in QV-Optik - Wird zerlegt. Wer etwas braucht, bitte melden.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: Mo 22. Aug 2016, 21:28 
Foreninventar
Benutzeravatar

Registriert: Sa 9. Feb 2013, 21:58
Beiträge: 323
Sehe etwas Licht im Tunnel, sieht so aus als ob die Pumpe ihren Dienst aufgegeben hat.
Rellee usw ok, Strom kommt auch bei Zündung an, Pumpe tot.
Aber sicher ist die Pumpe für den Q4 speziell . Hoffe das wir nur den Motor tauschen können.
Und das die Bella bald wieder frisch ist.

_________________
Internett Shop: Masis Alfagarage
http://www.alfagarage.no


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: So 27. Aug 2017, 08:07 
Forenschreiber
Benutzeravatar

Registriert: Fr 19. Mär 2010, 18:29
Beiträge: 12
Wohnort: 24235 Stein
Hallo Thomas,

die Benzinpumpe(n) sind speziell. Durfte beim Q4 auch schon eine austtauschen. Pass bloß auf... es werden oft die falschen Pumpen angeboten. Folgende Pumpe hat Abhilfe geschaffen: Bosch 580453980.

Gruß
Dennis

_________________
Alfa Romeo 164 Q4, 07/1996, grau metallic, eingetragene Leistungssteigerung SKN-Tuning auf 250 PS
Alfa Romeo 164 3.0 12V FL Super, 02/1997, grün metallic, eloxierte Leisten
Alfa Romeo 164 3.0 12V FL Super, 04/1994, blau metallic, verkauft


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: So 3. Sep 2017, 15:15 
Foreninventar
Benutzeravatar

Registriert: Sa 9. Feb 2013, 21:58
Beiträge: 323
Ja Dennis.....tut mir Leid das ich hier nicht berichtet habe,aber das Problem wurde mit der von Dir aufgeführten BP gelöst. Die Q4 sprang sofort an und lief wieder ganz normal. Sogar rückwärts ohne Zündung bei mir die Einfahrt runter , eine 3 Meter tiefe Kante beim Nachbarn im Garten. Voll verzogen die ganze Karosse. :o
Das Alfaleben ist manchmal hart, auch wenn es meine eigene Blødheit war.
Aber ich habe Sie mit nach Deutschland genommen , dort wird sie jetzt mit einem Originalen Q4 Richtsatz gerichtet und wieder aufgebaut......habe grosse Hoffnung das das was wird.

_________________
Internett Shop: Masis Alfagarage
http://www.alfagarage.no


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: Mo 6. Nov 2017, 02:46 
Forenschreiber
Benutzeravatar

Registriert: Do 8. Jul 2010, 20:46
Beiträge: 50
Wohnort: Villigen
Fliegen sollte man auch mit einem Q4 nicht. Dafür sind sie schlicht nicht gebaut worden. Ich habe auch nie gehört, dass Alfa früher eine Flugzeugabteilung hatte. Da verwechselst Du etwas mit BöEmWeh.

_________________
Ich fahre im Sommer einen 94'er Alfa 164 Q4
... sonst Jeep Grand Cherokee 5.9 und Subaru Legacy 2.2

... und alle wirklich nur ungern um die hier überall und übermässig spriessenden Mini-Kreiseli und Maxi-Inseli ...


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: Mo 6. Nov 2017, 02:47 
Forenschreiber
Benutzeravatar

Registriert: Do 8. Jul 2010, 20:46
Beiträge: 50
Wohnort: Villigen
Nachtrag:
Wie sieht Dein Alfa 164 nach dem 3 m-Sprung denn aus? Hast Du Fotos gemacht?

_________________
Ich fahre im Sommer einen 94'er Alfa 164 Q4
... sonst Jeep Grand Cherokee 5.9 und Subaru Legacy 2.2

... und alle wirklich nur ungern um die hier überall und übermässig spriessenden Mini-Kreiseli und Maxi-Inseli ...


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Alfa springt nicht mehr an, Alarmanlage läuft Hilfe!!
BeitragVerfasst: Mo 6. Nov 2017, 16:56 
Foreninventar
Benutzeravatar

Registriert: Sa 9. Feb 2013, 21:58
Beiträge: 323
Hei......nett das du nachfragst. natürlich habe ich Fotos gemacht , von Tag X und danach und nun ist die Q4 wieder gerichtet und lackiert, wenn man es nicht wüsste , sieht man nix mehr vom Unheil.Bei Interesse kann ich dir Fotos schicken (e-mail adresse auf PN).
Ja das mit den Bildern hier im Forum ist echt ein Minus......Bilder verkaufen und füllen ein Forum mit Leben.
Gruss Thomas

_________________
Internett Shop: Masis Alfagarage
http://www.alfagarage.no


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Deutsche Übersetzung durch phpBB.de