www.alfa168.de - www.alfa164.de - www.alfa168.net - www.alfa164-forum.de
Das Alfa 164 und Alfa 168 Forum
Alfetta (Berlina/ GT/ GTV)/ Giulietta/ GTV6/ Alfa 75/ Alfa 90/ ES30 SZ/RZ

Aktuelle Zeit: Mo 10. Aug 2020, 02:27


Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: Mi 29. Okt 2008, 12:00 
Foreninventar
Benutzeravatar

Registriert: Mi 28. Mai 2008, 15:50
Beiträge: 1336
Wohnort: 30916 Kirchhorst
dr.supernico hat geschrieben:
Ist das der "normale" Ölpeilstab fürs Motoröl? Sorry für die Frage, aber bin nicht sehr erfahren mit Alfaschrauben und wer nicht fragt, bleibt dumm...


Nein, der für das Getriebe-Öl.
Gruß
Reiner

_________________
defekt:
164 TS Super, 08/96
164 V6 12V Super


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: Mi 17. Mär 2010, 22:49 
Forenschreiber
Benutzeravatar

Registriert: So 7. Feb 2010, 19:26
Beiträge: 15
Wohnort: Gelsenkirchen
Hallo zusammen,
gibt es ein bestimmtes Getriebeöl das ich verwenden sollte?

Gruß
Stephan


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: Mi 17. Mär 2010, 23:01 
Foreninventar
Benutzeravatar

Registriert: Mi 28. Mai 2008, 15:50
Beiträge: 1336
Wohnort: 30916 Kirchhorst
TAFX kann nie schaden!

Gruß
Reiner

_________________
defekt:
164 TS Super, 08/96
164 V6 12V Super


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: Fr 21. Mai 2010, 07:36 
Forenschreiber
Benutzeravatar

Registriert: Mo 2. Jun 2008, 16:53
Beiträge: 102
Habe ja auch das Problem dass seit einiger Zeit der Tacho nur noch geht wenn es ihm passt..... Wo kriege ich einen anderen Tachogeber her, der ist ja nicht mehr lieferbar? Kann man da einen von einem anderen Modell / Marke nehmen oder gibt es da keine Alternative?

_________________
Alfa Romeo 75 2.5 V6 Milano
Alfa Romeo 164 3.0 24V Super


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: So 23. Mai 2010, 09:24 
Foreninventar
Benutzeravatar

Registriert: Mi 28. Mai 2008, 23:56
Beiträge: 912
Wohnort: 53879 Euskirchen
hab noch nen gebrauchten ;) (ist der eigentlich bei allen 164 5 gang getrieben gleich?

_________________
AR Alfetta 2.0 '83
AR 33 1.7 '90
AR 164 3.0 '90
AR 164 3.0 '92
AR 164 A FL '93
AR 164 Super V6 '94
AR 155 2.0 TS 16V '97
AR 156 SW 2.5 '00
AR 156 SW 2.4 '03


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: So 23. Mai 2010, 10:17 
Foreninventar
Benutzeravatar

Registriert: Mi 28. Mai 2008, 15:50
Beiträge: 1336
Wohnort: 30916 Kirchhorst
Ja - ich meine, sogar auch beim Q4!

_________________
defekt:
164 TS Super, 08/96
164 V6 12V Super


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: So 23. Mai 2010, 10:27 
Foreninventar

Registriert: Mi 28. Mai 2008, 22:29
Beiträge: 232
Wohnort: 71... Kernen i.R.
Ja, auch beim Q4.

Einzig die Montage ist aus Platzgründen nich ganz so simpel !
Beim Q4 ist aber öfters das Schneckenrad kaputt.

Gruß Thomas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: Di 25. Mai 2010, 13:24 
Forenschreiber
Benutzeravatar

Registriert: Mo 2. Jun 2008, 16:53
Beiträge: 102
Ciao Aldo

sollte ich hier in der Schweit keinen finden, komme ich gerne auf dich zurück ;) ;)

_________________
Alfa Romeo 75 2.5 V6 Milano
Alfa Romeo 164 3.0 24V Super


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: So 28. Sep 2014, 21:20 
Foreninventar
Benutzeravatar

Registriert: Sa 9. Feb 2013, 21:58
Beiträge: 361
Habe Probleme mit dem Tachogeber. Der Fehler scheint aber im Diff zu stecken, es ist nichts auszumachen (mit Kleinem Finger) was in die Achse des Gebers (kleiner Vierkant) eingreifen kann?
Was ist hier zu tun ? Differentialdeckel abnehmen?..... oder? wo muss ich angreifen ?

Sache ist die ,das das Auto so gut wie verkauft ist,nächsten Samstag, ich habe versprochen das Tachoproblem noch zu løsen... ;) Dachte geber wechseln und Gut is......

Also für jegen Tipp bin ich dankbar, es sind ja noch ein paar Abende.

PS auf dem zweiten Bild ist ein Sensor ,erkennt den jemand und weiss wo wie was? danke.


Dateianhänge:
DSC05370.JPG
DSC05370.JPG [ 39.57 KiB | 2957-mal betrachtet ]
DSC05371.JPG
DSC05371.JPG [ 70.13 KiB | 2957-mal betrachtet ]

_________________
Internett Shop: Masis Alfagarage
http://www.alfagarage.no
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlfunktion Tacho(-geber)
BeitragVerfasst: Di 30. Sep 2014, 22:43 
Foreninventar
Benutzeravatar

Registriert: Sa 9. Feb 2013, 21:58
Beiträge: 361
Plan B wäre, ich lasse das mit der Instandsetzung. Da ist dann aber die Frage, kann das "fehlende Spindelrad"oder wie das Teil heisst, Schaden im Diff anrichten? Oder ist das aus Plastik und wird mit verarbeitet?
Gut wenn jemand seinen Senf dazugeben würde. Gruss Thomas

_________________
Internett Shop: Masis Alfagarage
http://www.alfagarage.no


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Deutsche Übersetzung durch phpBB.de